通友时代——用友软件北京客户服务中心
您当前位置:用友软件官网 > 用友软件教程 > 致远OA教程 >
致远A6-V5.1可以使用SQL2005的数据库么?
致远A6-V5.1可以使用SQL2005的数据库么? 致远软件致远A6-V5致远OA系统,致远OA教程

咨询问题:

致远A6-V5.1可以使用SQL2005的数据库么?

最佳解答:

致远A6-V5.1不能使用sqlserver数据库,目前不支持。
文章可能无法解答所有疑惑,对用友软件培训用友软件教程、用友软件报价有任何疑问请拨打
电话:400-163-2008 或者联系客服QQ咨询
用友软件在线客服
用友u8财务会计软件
用友u8管理会计软件
用友u8人力资源软件
用友erp-u8管理软件
用友u8进销存/供应链软件
用友u8生产制造软件
用友U8-CRM客户关系管理软件
用友致远OA协同办公软件V5-A8
用友致远OA移动协同办公软件
用友致远A8-m协同管理软件
用友致远A6-m协同管理软件
用友BQ商业智能平台
在线试用

用友北京钻石级服务商:400-163-2008