通友时代——用友软件北京客户服务中心
您当前位置:用友软件官网 > 用友软件教程 > 致远OA教程 >
致远M1适配安装说明
致远M1适配安装说明 致远M1致远M1移动致远M1安装教程致远m1安装说明  致远A6-M
http://www.bjtysd.net/ask/oa/100.html 
http://www.bjtysd.net/ask/oa/141.html
http://www.bjtysd.net/yy_oa/22.html
M1 v2.0 for A6-m 3.0sp3 适配安装说明 
 
致远M1 v2.0   for  A6-m 3.0sp3 适配说明: 
1. 升级用户: 
   客户已安装 致远A6-m   3.0sp2+4    月修复包和致远M1   v2.0  产品,如今想升级 A6  产品为 致远A6-m 3.0sp3,并继续使用致远M1 v2.0 。 
2. 新安装用户: 
   客户购买安装了致远A6-m 3.0sp3 产品,同时也想安装使用致远M1 v2.0 。 
 
致远M1适配安装说明: 
1. 对于升级用户,如果服务是安装在windows 环境下,用户只需要按照致远A6-m 3.0sp3 安装维护手册对A6 产品做相关升级即可,之前安装的M1 v2.0 产品不会受到A6 产品升级的影响。 
2. 对于升级用户,如果服务是安装在linux 环境下,升级步骤如下: 
    (1)在升级致远A6-m 3.0sp3 之前提前要备份M1 的Key 文件; 
     (2 )用户在按照致远A6-m 3.0sp3 的安装部署文档升级致远A6-m 3.0sp3 ; 
     (3 )必须重新放置致远M1 的Key 文件; 
    注: 
    M1 Key 文件放置位置请查看致远M1 V2.0 安装维护手册; 
3. 对于新安装用户,步骤如下: 
 (1)成功安装了A6-m 3.0sp3 
 (2 )使用新得到的“m1.ini ”文件替换M1 安装包中resource 文件夹下的m1.ini 文件 
 (3 )用更新的安装包,按照致远M1 安装维护手册安装M1 v2.0 ; 
 
郑重申明:该适配说明文档只适用于【致远M1 v2.0 for A6-m 3.0sp3 】的两种情况,如若是其他情况请咨询公司客服人员。 
 

文章可能无法解答所有疑惑,对用友软件培训用友软件教程、用友软件报价有任何疑问请拨打
电话:400-163-2008 或者联系客服QQ咨询
用友软件在线客服
用友u8财务会计软件
用友u8管理会计软件
用友u8人力资源软件
用友erp-u8管理软件
用友u8进销存/供应链软件
用友u8生产制造软件
用友U8-CRM客户关系管理软件
用友致远OA协同办公软件V5-A8
用友致远OA移动协同办公软件
用友致远A8-m协同管理软件
用友致远A6-m协同管理软件
用友BQ商业智能平台
在线试用

用友北京钻石级服务商:400-163-2008